Мрежов суич CISCO Catalyst 1300 48-port GE Full PoE 4x1G SFP C1300-48FP-4G

Мрежов суич CISCO Catalyst 1300 48-port GE Full PoE 4x1G SFP C1300-48FP-4G

Продуктов номер: C1300-48FP-4G

Дайте първото мнение за този продукт

Наличност: В наличност

2 052,90 €
на 12 вноски по 191.60 лв.

Вземи желания продукт сега, избери подходяща за теб схема на изплащане:

Не е нужно да избираш, може да имаш всичко!
Купи на равни вноски стоки от 51.13 до 15338.76 лв., избери най-подходящата за теб вноска.
С TBI Pay, пазаруването е лесно, гъвкаво и напълно онлайн.
Контролът е в твоите ръце, не чакай.
Пазарувай!

Виж схемите, които предлагаме
Добави в количката
Заяви и купи сега
Откажи

Бърз преглед

Мрежов суич CISCO Catalyst 1300 48-port GE Full PoE 4x1G SFP C1300-48FP-4G

Детайли

Marketing Description
The Cisco Catalyst 1300-48FP-4G switch is part of the fully managed switch line that delivers reliable and secure connectivity for small business networks. These switches accelerate your digital transformation by delivering full Layer 2/3 capabilities, an intuitive web dashboard, advanced networking features, and PoE+ support.
Product Features
  • SWITCH PORTS
    48 ports 10/100/1000 + 4x 1GE SFP (total PoE power budget: 740W, PoE, PoE+)
  • SIMPLE
    Intuitive Cisco Business mobile app, local web interface, and Cisco Business Dashboard allows you to set up, manage, and monitor the switch, with step-by-step instructions to install and configure your network in minutes - no IT expertise required
  • ENHANCED SECURITY
    IP-MAC port binding detects and blocks deliberate network attacks. IPv6 First Hop Security provides unparalleled protection against a vast range of address spoofing and man-in-the-middle attacks on IPv6 networks
  • ENERGY EFFICIENT
    Optimizes power usage to lower operational cost. Compliant with IEEE 802.3az Energy Efficient Ethernet. Fanless in select models
  • PERFECT FOR SMALL BUSINESS
    Requires no subscription or licenses to use, and offers limited lifetime hardware warranty with complimentary 1-year technical support
General
Device Type Switch - 48 ports - L3 - Managed
Enclosure Type Rack-mountable
Subtype Gigabit Ethernet
Ports 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Power Over Ethernet (PoE) PoE+
PoE Budget 740 W
Performance Forwarding rate (64‑byte packets): 77.38 Mpps
Switching capacity: 104 Gbps
Capacity MSTP instances: 8
RPVST+ instances: 126
Link aggregation groups: 8
Link aggregation ports: 8
VLAN IDs: 4093
IGMP multicast groups: 2000
IPv4 routes (static): up to 990
IPv4 interfaces: 128
ACL rules: 1024
Priority queues: 8
Packet buffer size: 3 MB
MAC Address Table Size 16000 entries
Jumbo Frame Support 9000 bytes
Routing Protocol STP, static IP routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, policy-based routing (PBR), MLD, MLDv2, Bounjour
Remote Management Protocol CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Encryption Algorithm SSL, MD5
Authentication Method RADIUS, TACACS+
Features 1 fan, VLAN support, STP support, CLI management, ATP, FHS, QoS, sFlow, dynamic routing, Zero-Touch Deployment, Port Security, Web authentication, Address Resolution Protocol, ARP inspection, IP source guard, DHCP snooping, IPMB, NDP, router advertisement guard, DHCPv6 guard, layer 3 routing, LAG, port mirroring, eco-friendly button, EEE, RSTP, MSTP support, PVST+, RPVST+, LACP, Protocol-based VLANs support, MAC based VLAN, VLAN management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q tunnelling, TPID, GARP, UDLD, DHCP relay, DHCP server, IGMP snooping, IGMP querier, IGMP proxy, HoL Blocking Prevention, loopback detection, ACL support, BOOTP support, UDP, High Availability, MAC address authentication, BPDU Guard, STP Root Guard, STP loop guard, DAI, DoS protection, SCT, SSD, trustworthy systems, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, DoS attack prevention, WRR, ToS, DSCP based CoS, DiffServ support, TCP congestion, iSCSI traffic optimisation, path MTU discovery, DAD, RA guard, MLD snooping, MLD proxy, Telnet server, DNS client, Telnet client, DHCP client, Cisco NG PnP Protocol, IPv4 and IPv6 dual stack, VLAN mirroring, RSPAN, SCP, chip guard, boot integrity, persistent PoE, PoE scheduling, time-based port operation, cable length detection, LLDP, LLDP-MED, reset button
Compliant Standards IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processor X ARM: 1.4 GHz
RAM 1 GB DDR4 SDRAM
Flash Memory 512 MB
Status Indicators System, link/activity/speed, PoE
Expansion / Connectivity
Interfaces 48 x 10/100/1000 Base-T (PoE+) RJ-45
4 x 1000Base-X SFP
1 x console RJ-45
1 x USB-C console
Power
Power Device Internal power supply
Voltage Required AC 100-240 V (50 - 60 Hz)
Miscellaneous
Included Accessories Pointer card, mounting kit
MTBF 856,301 hours
Compliant Standards Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensions & Weight
Width 44.5 cm
Depth 35 cm
Height 4.4 cm
Weight 5.82 kg
Manufacturer Warranty
Service & Support Limited warranty - lifetime - response time: next business day
Technical support - consulting - 1 year
Environmental Parameters
Min Operating Temperature -5 °C
Max Operating Temperature 50 °C
Humidity Range Operating 5 - 90% RH (non-condensing)
Min Storage Temperature -25 °C
Max Storage Temperature 70 °C
Humidity Range Storage 5 - 90% RH (non-condensing)

Допълнителна информация

Производител CISCO
Размер на таблица с MAC адреси 16000 entries
Захранване Internal power supply
Брой портове 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP
Климатици